
<!DOCTYPE html>
<!--==================================================
==================START: HEADER====================-->
<html lang="en">
	<head>
		
		<!--
macro: mainmeta (MCD 201610140350)
current date: 20190811232808
template: 
currentrequest: /apps/pbcs.dll/article?avis=TX&date=20190811&category=SPORTS&lopenr=190819886&Ref=AR
currentrequestunmodified: /sports/20190811/49ers-beat-cowboys-17-9-in-exhibition-opener
@templatetype: /apps/pbcs.dll/article?avis=TX&date=20190811&category=SPORTS&lopenr=190819886&Ref=AR
@pagetype: article
app version: 2.0.361
-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="Waxahachie Daily Light" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
<meta name="msvalidate.01" content="7E15F9269E2CE66F2A488ABB04B5015E" />
<meta name="apple-itunes-app" content="app-id=1444811017?at=1000lkC&ct=sb-waxahachietx">
<meta name="google-play-app" content="app-id=com.ghm.waxahachiedl">
<link rel="apple-touch-icon" href="https://www.waxahachietx.com/Global/images/mobile/m_apps/waxahachietx/icons/icon175x175.jpeg">


		<title> 49ers beat Cowboys 17-9 in exhibition opener - Sports - Waxahachie Daily Light - Waxahachie, TX</title>
<!-- Meta Tags - Global Article6 guid: EBB813A6-9F50-4B95-A452-EFA132CDB49A-->
<meta name="description" content="SANTA CLARA, Calif. (AP) &mdash; Dak Prescott got the Dallas Cowboys off to a good start in a brief cameo in the exhibition opener. San Francisco's rookie receivers took over after that to lead the 49ers to the victory.Prescott completed all four of his pass attempts, caught one and led Dallas to a field goal on his only drive before the 49ers rallied behind two touchdown catches from Jalen Hurd to beat the Cowboys 17-9 on Saturday night.&quot;It was a good first drive,&quot; Prescott said. &quot;We came out" />
<meta property="bt:pubDate" content="20190811T07:02:17Z">
<meta property="bt:modDate" content="20190811T07:02:00Z">
<meta property="bt:author" content="JOSH DUBOWAP Pro Football Writer">
<meta name="twitter:title" content="49ers beat Cowboys 17-9 in exhibition opener">
<meta name="twitter:description" content="SANTA CLARA, Calif. (AP) &mdash; Dak Prescott got the Dallas Cowboys off to a good start in a brief cameo in the exhibition opener. San Francisco's rookie receivers took over after that to lead the 49ers to the victory.Prescott completed all four of his pass attempts, caught one and led Dallas to a field goal on his only drive before the 49ers rallied behind two touchdown catches from Jalen Hurd to beat the Cowboys 17-9 on Saturday night.&quot;It was a good first drive,&quot; Prescott said. &quot;We came out">
<meta property="og:title" content="49ers beat Cowboys 17-9 in exhibition opener"/>
<meta property="og:description" content="SANTA CLARA, Calif. (AP) &mdash; Dak Prescott got the Dallas Cowboys off to a good start in a brief cameo in the exhibition opener. San Francisco's rookie " />
<meta name="author" content="JOSH DUBOWAP Pro Football Writer">
	<meta name="twitter:card" content="summary">
		<meta name="twitter:image" content="https://www.waxahachietx.com/Global/images/head/nameplate/fb/waxahachietx_logo.png">
		<meta property="og:image" content="https://www.waxahachietx.com/Global/images/head/nameplate/fb/waxahachietx_logo.png">
		<meta property="og:image:width" content="200">
		<meta property="og:image:height" content="200">
	<meta property="vf:unique_id" content="siteTX-pub3630-EBB813A6-9F50-4B95-A452-EFA132CDB49A">
	<link rel="canonical" href="https://www.waxahachietx.com/sports/20190811/49ers-beat-cowboys-17-9-in-exhibition-opener"/>
<link rel="amphtml" href="https://www.waxahachietx.com/sports/20190811/49ers-beat-cowboys-17-9-in-exhibition-opener?template=ampart">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.waxahachietx.com/sports/20190811/49ers-beat-cowboys-17-9-in-exhibition-opener"
	},
    "headline": "49ers beat Cowboys 17-9 in exhibition opener",
    "url": "https://www.waxahachietx.com/article/20190811/SPORTS/190819886",
    "thumbnailUrl": "https://www.waxahachietx.com/apps/pbcsi.dll/bilde?Site=TX&Date=20190811&Category=SPORTS&ArtNo=190819886&Ref=AR",
    "dateCreated": "20190811T13:02:17Z",
    "datePublished": "20190811T13:02:17Z",
    "dateModified": "20190811T13:02:00Z",
    "author": [{"@type":"Person","name":"JOSH DUBOWAP Pro Football Writer"}],
    "creator": "JOSH DUBOWAP Pro Football Writer",
    "publisher": {
       "@type": "Organization",
       "name": "Waxahachie Daily Light",
       "logo": {
         "@type": "ImageObject",
         "url": "https://www.waxahachietx.com/Global/images/head/nameplate/waxahachietx_logo.png"
       }
    },
    "articleSection": "Sports",
    "keywords": [""],
    "isAccessibleForFree": "False",
	"hasPart":
	{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".paywall-is-accessible-for-free"
	},
	"isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name" : "Waxahachie Daily Light",
    "productID": "waxahachietx.com:standard"
	}
  }
</script>
<meta property="fb:app_id" content="916056978466837"/>
<meta name="twitter:site" content="@WaxahachieNews">
<meta property="og:type" content="article"/>
<script>
window.ia = window.ia || function ()
{ (window.ia.q = window.ia.q || []).push(arguments); }
;
ia('track', 'PAGE_VIEW');
</script>
<script src="https://pymx5.com/scripts/ready.js"></script>
<script src='https://pymx5.com/scripts/ims.js'></script>
<script src='https://pymx5.com/scripts/load_tags.js'></script>
<noscript><img height="1" width="1" style="display:none" src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1"/></noscript>
<script>
docReady(function()
{ ims.startServices(); }
);
</script>

		<script type="text/javascript">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</script>
				        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto+Condensed:400,400i,700,700i|Crimson+Text:400,400i,700,700i|Rubik:400,500,700,900" crossorigin="anonymous" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css" crossorigin="anonymous" />
        <link rel="stylesheet" href="//cdn.gatehousemedia.com/assets/css/2.0.361/default.min.css" type="text/css" crossorigin="anonymous" />
		<style type="text/css">
	/*legacy-header*/
	.legacy-header #baseLeaderboard {
		margin-top:25px;
	}
	#header-content div#slidingBillboard.ad.text-center {
		padding: 0;
		margin: 0;
	}
	#article > div > section.article-v2-left > div.ad-container { clear: both; }
	@media only screen and (max-width: 768px) {
		#buckets > div.article-extra > h4.chatter-title {
		    font-size: 2em;
		}
	}
	section.article-v2-right > div.article-body.p402_premium > div.vendor-logo.byline-item > img{
		max-width: 150px;
	}
	#apoc-breaking-wrapper{position: relative;z-index:100;}
    /*==== ARTICLE ======*/
    	.ad-300x150{
	    	width: 300px;
	    	max-height: 150px;
    	}
    	.adInject{
	    	clear:both;
    	}
    	.articleInjectAd{
	    	display: none;
    	}
    	.native-injected{
	    	height: 0px;
    	}
    	/*story strip article ad*/
    	/* cssUpdates branch*/
    	div.gh-slider-storyStrip > div.adInject > div > iframe {
			max-height:90px;
		}
    	/* cssUpdates branch*/
    	.gh-slider-caption h3:not(.is-truncated):not([style="word-wrap: break-word;"]){
			-webkit-line-clamp: 4;
		    text-overflow: ellipsis;
    	}
    	/* Buzz widget */
    	#gh-slider-buzz > div > div > figure > a > div.image.unveil-loaded{
			min-height: 112px;
			box-shadow: 0px 0px 5px 0px rgba(50, 50, 50, 0.75);
			border-radius: 2px;
    	}
    	#gh-slider-buzz{
    		font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
    	}
    	#gh-slider-buzz h3 > span{
    		font-weight: bold;
			font-size: 14.4px;
			color:rgb(68, 68, 68);
			text-decoration-color:rgb(68, 68, 68);
			line-height: 16px;
    	}
    	#gh-slider-buzz h3 > span:hover{
			text-decoration: underline;
    	}
    	#gh-slider-buzz .dateline{
			font-size: 10px;
			color:rgb(153, 153, 153);
			text-decoration-color:rgb(153, 153, 153);
    	}
    	#gh-slider-buzz .gh-slider-caption h3{
	    	max-height: 500px;
    	}
    	#gh-slider-buzz div.nophoto > a > h3{
	    	margin-bottom: 5px;
    	}
    	#gh-slider-buzz div.nophoto{
	    	padding:0px;
    	}
    	#gh-slider-buzz span.summary{
	    	font-size: 11px;
		    max-height: 140px;
		    display: block;
		    line-height: 14px;
		    overflow: hidden;
    	}
    	#gh-slider-buzz .slick-slider,#buzz-widget-mobile .section-ribbon,#buzz-widget .section-ribbon{
	    	margin-bottom: 0px;
    	}
    	.article-meta-day,a:visited  {
			font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
			font-size: 18.662px;
			font-weight: bold;
			color: #698096;
			display: block;
			font-kerning: normal;
			text-rendering: optimizeLegibility;
			margin-bottom: 10px;
			text-decoration: none;
		}
		#flipp-promo {
		    max-width: 300px;
		    margin: 0 auto;
		    max-height: 250px;
		 }
    	/* Viafoura email & password fields in registration/signup screens */
	 	.viafoura .vf-forgot-pw-link, .viafoura .vf-account-form {
	 		display: none;
	 	}
    	/*  TERMS OF SERVICE LINK - under viafoura comments submit button */
    	.vf-terms-of-service { margin-left: 12px;}
		/* TOUT MID ARTICLE PLAYER */
		.tout-mid-article { display:block; margin-right:2.35%; width:100%; }
	/* MOBILE article story stack */
    .gh-article-storyStack {
        background-color: #f3f3f3;
        display: inline-block;
        width: 100%;
        height: 150vw;
    }
    .gh-stacked {
        display: inline-block;
        padding: 2vw 2vw 4vw 2vw;
        margin: 0 0 3vw 0;
        height: 25vw;
        width: 100%;
    }
    .gh-stacked figure {
        width: 20vw;
        height: 20vw;
        display: inline-block;
        float: left;
        /* margin: 0 3vw 0 0; */
    }
    .gh-stacked h3 {
        width: calc(100% - 4.8em - 1.618em);
	    font-size: 1.25em;
	    line-height: 1.3em;
	    float: left;
	    display: inline;
    }
    .gh-article-storyStack .slick-slide .image{min-height:80px !important;}
    .gh-article-storyStack .slick-slide a{display:block;height:100%;width:100%;border-bottom: 1px solid #454545;margin-bottom:5px;}
</style>
		<style>
@media screen and (min-width: 768px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:lightskyblue;}
}
@media screen and (max-width: 767px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:#039be5;}
}
</style>
				<script type="text/javascript">
			window.supportsLocalStorage = false;
			try {
				window.supportsLocalStorage = !!window.localStorage
				    && typeof localStorage.getItem === 'function'
				    && typeof localStorage.setItem === 'function'
				    && typeof localStorage.removeItem === 'function';
			} catch(e) {
				console.error('localStorage error', e);
			}
			if(window.supportsLocalStorage === false) {
				console.warn('localStorage is not supported on this browser.');
			}
		</script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?20160411-3" crossorigin="anonymous"></script>
		<!-- Google Tag Manager -->
<script>
  //PAGE DATA
  __gh__coreData.pageData.type2 = "Article";
  __gh__coreData.pageData.error = __gh__coreData.pageData.type2 == "404" ? "404" : undefined;
  //USER
  __gh__coreData.user = {id:undefined,accessLevel:undefined};
  // Get clientside pieces from LocalStorage object
  if (window.supportsLocalStorage === true && typeof localStorage['_vxData'] != "undefined"){
    var _vxDataObj = JSON.parse(localStorage['_vxData']);
    __gh__coreData.user				= _vxDataObj;
  }
  //define main dataLayer for object for GTM
  window.dataLayer 	= window.dataLayer || [];
  dataLayer.push(__gh__coreData);
var __gh__gtm = {
	id:'GTM-WF5MZJ9'
};
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',__gh__gtm.id);
</script>
<!-- End Google Tag Manager -->
		<!--[if lte IE 9]>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9289482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9289482&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

	</head>
<!--================================================
==================END: HEADER====================-->

	<body class="__PAGETYPE__">
		
	<div id="fb-root"></div>
	
		<a href="#" id="backToTop"><i class="fa fa-chevron-up"></i></a>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF5MZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div id="wrapper-main">
				<script type="text/javascript">
  var TriggerPrompt = function(articleUrl, contentId) {
	if (!$(".p402_premium").length) {
		setTimeout(function(){ TriggerPrompt(articleUrl, contentId) }, 500);
		return;
	}
    var ARTICLE_URL = articleUrl ? articleUrl : window.location.href,
		CONTENT_ID 	= contentId ? contentId : 'everything',
		el 			= document.createElement('script'),
		url 		= '//survey.g.doubleclick.net/survey?site=_ex7wyqn4keh77m4qlbjhewffta' +
              '&url=' + encodeURIComponent(ARTICLE_URL) +
              (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') +
              '&random=' + (new Date).getTime() +
              '&after=1';
    el.setAttribute('src', url);
    var head = document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0];
    head.appendChild(el);
  };
  function pressplusAlternateAction() {
	__gh__webApp.paywall.showUserLoginForm();
  }
</script>

					<header id="header-main" class="header header-expanded no-gutter static clearfix">
			<div id="toprail">
	<div class="inner clearfix">
		<a id="button-nav-toggle"
			title="Navigation menu">
			<span class="hidden-sm hidden-xs">Sections</span>
			<i class="fa fa-fw fa-bars"></i>
		</a>
			<ul id="toprail-nav-left" class="list-inline"><li><a href="https://www.waxahachietx.com/news" target="_top">News</a></li><li><a href="https://www.waxahachietx.com/sports" target="_top">Sports</a></li><li><a href="https://www.waxahachietx.com/entertainment" target="_top">Entertainment</a></li><li><a href="https://www.waxahachietx.com/lifestyle" target="_top">Life</a></li><li><a href="https://www.waxahachietx.com/obituaries" target="_top">Obituaries</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/txwax" target="_blank">Classifieds</a></li><li><a href="https://www.waxahachietx.com/section/cars" target="_blank">Cars</a></li><li><a href="https://www.waxahachietx.com/jobs" target="_blank">Jobs</a></li><li><a href="https://www.waxahachietx.com/homes" target="_top">Homes</a></li></ul>
		<ul id="toprail-nav-right" class="list-inline">
				<li id="toprail-subscribe"><a href="https://www.waxahachietx.com/subscribenow?g2i_source=waxahachietx.com&g2i_medium=subscribe&g2i_campaign=topRail" target="_top" class="btn btn-sm btn-subscribe hidden-lg">Subscribe</a></li>
			<li id="toprail-search" class="hidden-sm hidden-xs">
											<div id="toprail-search-form">
								<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
									<input class="search-input" name="searchText" placeholder="Search this site" type="search">
									<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
								</form>
							</div>
							<i class="fa fa-fw fa-lg fa-search"></i>
			</li>
				<li id="toprail-login">
					<a class="hide" data-gh-paywall-event="login" href="/login">
						<i class="fa fa-user"></i>
						<span class="hidden-sm hidden-xs">Log in</span>
					</a>
				</li>
				<li id="toprail-weather" class="hidden-xs" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.waxahachietx.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#toprail-weather"></li>
		</ul>
			<style>@media screen and (max-width:479px){#header-main #toprail-nav-left{-webkit-box-flex:0;-moz-box-flex:0;box-flex:0;-webkit-flex:0;-moz-flex:0;-ms-flex:0;flex:0;}}</style>
		<div id="toprail-microbar">
			<div class="ad text-center">
				<div class="ad ad-topbanner text-center" data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Micro Bar","sov":"base ROS","allow_adx":"false"}' id="topBarSponsor" data-dimensions="[88,31]"></div>
			</div>
		</div>
	</div>
</div>
						<div id="header-main-nameplate">
				<div id="header-main-left">
					<div id="header-main-logo">
						<a href="https://www.waxahachietx.com">
							<img class="mainheadnameplate" src="https://www.waxahachietx.com/Global/images/head/nameplate/waxahachietx_logo.png"  alt="Waxahachie Daily Light" />
						</a>
					</div>
				</div>
				<div id="header-main-center">
					<a href="https://www.waxahachietx.com/subscribenow?g2i_source=waxahachietx.com&g2i_medium=subscribe&g2i_campaign=header" target="_top" class="btn btn-subscribe">Subscribe Now</a>
				</div>
				<div id="header-main-right" class="hidden-xs">
					<div id="header-main-promo" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.waxahachietx.com/section/?template=ajaxPromoWiz7" data-gh-fetch-html-dom="#header-main-promo"></div>
				</div>
			</div>
		</header>


<!--==================================================
==========================START: CONTENT===========-->
			<div id="content" class="clearfix">
				

<div class="alert"></div>
<div id="apoc-breaking-wrapper" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.waxahachietx.com/section/breaking_ajax?template=breaking_ajax2" data-gh-fetch-html-dom="#apoc-breaking-wrapper"></div>

				<div class="ad ad-billboard text-center" id="baseLeaderboard" data-size-mapping="baseLeaderBillboardArticle"></div>
				<div id="wrapper" class="clearfix">
					<div id="buckets">
	<article class="full article-v2 loading" data-updated="20190811070217">
	<div class="inner">
		<h1 class="headline">49ers beat Cowboys 17-9 in exhibition opener</h1>
		<section class="article-v2-left">&nbsp;</section>
		<section class="article-v2-right">
			<div class="article-body">
				<span class="byline-item">
					By JOSH DUBOWAP Pro Football Writer
				</span>
				<div class="article-meta">
					<div class="inner">
						<div class="article-meta-main">
							<h3 class="article-meta-day">Sunday</h3>
							<span class="article-meta-date">Aug&nbsp;11,&nbsp;2019&nbsp;at&nbsp;7:02&nbsp;AM</span>
							<span class="article-meta-updated"></span>
						</div>
					</div>
				</div>
				<br><br>
				<div class="inner">
					<p class="article-summary"></p>
					<p>SANTA CLARA, Calif. (AP) &mdash; Dak Prescott got the Dallas Cowboys off to a good start in a brief cameo in the exhibition opener. San Francisco's rookie receivers took over after that to lead the 49ers to the victory.<br />Prescott completed all four of his pass attempts, caught one and led Dallas to a field goal on his only drive before the 49ers rallied behind two touchdown catches from Jalen Hurd to beat the Cowboys 17-9 on Saturday night.<br />"It was a good first drive," Prescott said. "We came out pretty clean, in and out of the huddle. We set the tempo we wanted to. Obviously, we wanted to get in the end zone."<br />The drive stalled when his third-down pass in the red zone was batted at the line by Sheldon Day right back to Prescott, who lost a yard on the play, setting up Brett Maher's first of three field goals.<br />"I just wanted to show I could catch too," Prescott said. "At that point, I figured it was time to get down."<br />Dallas didn't have its entire first-team offense on the field as star running back Ezekiel Elliott remains a holdout in search of a new contract. Rookie Tony Pollard got the nod and ran four times for 16 yards on his only drive.<br />"He looks confident out there," owner Jerry Jones said. "We've seen him do it. We know he's capable if he really needs to, to carry the whole load."<br />The Cowboys also played most of their starters on defense for the first two drives, while the Niners kept about 30 players out either with injuries or out of caution. Only a handful of projected starters played for San Francisco, with quarterback Jimmy Garoppolo waiting until next week to make his return from knee surgery.<br />Despite that approach, San Francisco had three players go down with injuries in the first quarter with swing tackle Shon Coleman (right ankle), running back Raheem Mostert (concussion) and defensive tackle D.J. Jones (knee) all getting hurt.<br />Nick Mullens got the starting nod at quarterback and threw for 105 yards, one touchdown and one interception in the first half in his attempt to win the backup job. C.J. Beathard threw for 141 yards, one TD and one interception in the second half before leaving with what appeared to be an injured hand.<br />Hurd, a third-round pick, caught the two TD passes, bowling over a defender on the first and leaping over one on the second. He finished with three catches for 31 yards.<br />"I can do different things," Hurd said. "We'll just see what they do with me. I'm just trying to seize the opportunity to make a play."<br />Second-round receiver Deebo Samuel had two catches for 61 yards, one run for 14 yards and also drew a 25-yard pass interference call.<br />TARGETING<br />Niners safety Adrian Colbert was ejected in the third quarter for an illegal hit on defenseless receiver Cedrick Wilson. This is the first season that replay officials in New York can eject players for illegal hits. The 49ers were penalized 18 times for 216 yards for the game.<br />COMEBACK KID<br />The game had special meaning for Dallas four-time Pro Bowl center Travis Frederick, who missed all last season battling a nerve disorder. He played the opening drive in his return.<br />"It was a good feeling to be out there, playing with the guys and being a part of the game," he said. "I am trying to treat everything just like a normal preseason and a normal training camp."<br />JUST FOR KICKS<br />Maher, who missed six field goals from inside 50 yards last season for Dallas, got plenty of chances in this game as he tries to show the consistency Dallas wants from that position.<br />He made kicks from 25, 40 and 31 yards in the first half, while also missing another field goal wide right from 35 yards.<br />INJURIES<br />The bad news on injuries for the 49ers wasn't limited to the game. The team announced that projected starting slot receiver Trent Taylor had surgery on a broken bone in his foot Friday and was expected to miss four to six weeks.<br />The most serious injury from the game appeared to be Coleman, who had an air cast placed on his lower right leg and was taken off the field on a cart after getting hurt on San Francisco's opening drive.<br />The Cowboys lost LB Luke Gifford with what Jones described as a "significant" ankle injury in the first half. Gifford had an interception before getting hurt.<br />UP NEXT<br />Cowboys: Play the Los Angeles Rams in Honolulu on Aug. 17.<br />49ers: Visit Denver on Aug. 19.<br />___<br />More AP NFL: https://apnews.com/NFL and https://twitter.com/AP_NFL</p>
				</div>
			</div>
		</section>
	</div>
</article>
</div>

				</div><!-- /wrapper -->
			</div><!-- /content -->

			<div id="push-main" class="clearfix"></div>
		</div><!-- /wrapper-main -->
<!--==================================================
====================END: CONTENT===================-->
				<footer id="footer-main" class="clearfix">
			<div class="inner container">
				<div id="footer-main-newsletter">
					<div id="footer-main-subscribe">
						<h2>Never miss a story</h2>
						<p>
							Choose the plan that's right for you.<br>
							Digital access or digital and print delivery.
						</p>
						<a href="https://www.waxahachietx.com/subscribenow?g2i_source=waxahachietx.com&g2i_medium=subscribe&g2i_campaign=footer" target="_top" class="btn btn-subscribe">Subscribe Now</a>
					</div>
					<h2>Sign up for daily e-mails</h2>
					<a href="http://myprofile.waxahachietx.com/">
						<button type="button" class="btn btn-subscribe">
							Sign up
						</button>
					</a>
				</div>
				<div id="footer-main-info" data-gh-accordion-loaded="false" data-gh-accordion-panel-dom="#footer-main-info .footer-col ul" data-gh-accordion-toggle-dom="#footer-main-info &gt; .footer-col &gt; h4" data-gh-accordion-open-at="480">	<div class="footer-col"><h4>Site Services<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://myprofile.waxahachietx.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=GTCP_DL" target="_top">My Profile</a></li><li><a href="https://www.waxahachietx.com/submit" target="_blank">Online Forms</a></li><li><a href="https://www.waxahachietx.com/contact" target="_blank">Contact Us</a></li><li><a href="http://mediakit.gatehousemedia.com/Waxahachie_TX" target="_blank">Advertise With Us</a></li></ul></div><div class="footer-col"><h4>Market Place<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.marketplaceadsonline.com/marketplace/txwax" target="_blank">Classifieds</a></li><li><a href="https://www.waxahachietx.com/section/cars" target="_blank">Cars</a></li><li><a href="https://www.waxahachietx.com/jobs" target="_blank">Jobs</a></li><li><a href="https://www.waxahachietx.com/homes" target="_blank">Real Estate</a></li><li><a href="https://www.waxahachietx.com/pay-your-ad-bill" target="_blank">Pay Your Ad Bill </a></li></ul></div><div class="footer-col"><h4>Area Publications<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.brownwoodtx.com/" target="_blank">Brownwood Bulletin</a></li><li><a href="http://www.yourstephenvilletx.com/" target="_blank">Stephenville Empire Tribune</a></li><li><a href="http://www.glenrosetx.com/" target="_blank">Glen Rose Reporter</a></li></ul></div><div class="footer-col"><h4>Community<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://co.ellis.tx.us" target="_blank">Ellis County Government</a></li><li><a href="http://www.wisd.org" target="_blank">Waxahachie School District</a></li><li><a href="http://www.waxahachie.com" target="_blank">City of Waxahachie</a></li></ul></div>
</div><!-- /footer-main-info -->
			</div><!-- /inner++++/apps/pbcs.dll/article?avis=TX&date=20190811&category=SPORTS&lopenr=190819886&Ref=AR -->
			<div id="footer-main-copyright">
											<p id="footer-copyrightInfo">&copy; Copyright 2006-2019 <a href="http://www.gatehousemedia.com/about-us/" target="_blank">GateHouse Media, LLC.</a> All rights reserved&nbsp;&nbsp;&bull;&nbsp;&nbsp;GateHouse Sports</p>
							<p>Original content available for non-commercial use under a Creative Commons license, except where noted.
							<br />Waxahachie Daily Light  ~ 200 West Marvin Ave., Waxahachie, TX 75165 ~ <a href="http://www.gatehousemedia.com/privacy-policy/" target="_blank">Privacy Policy</a> ~ <a href="http://www.gatehousemedia.com/terms_of_use/" target="_blank">Terms Of Service</a></p>
							<script>document.getElementById('footer-main-copyright').getElementsByTagName('p')[1].innerHTML += '<a href="/ownership"><img id="footer-main-gh-logo" src="//cdn.gatehousemedia.com/gh-sites/global/images/logo/ghlogo_horizontal.png" alt="Gatehouse Media Logo"></a>'</script>
			</div>
		</footer><!-- /footer -->
				<nav id="drawer" role="navigation">
			<a href="https://www.waxahachietx.com/subscribenow?g2i_source=waxahachietx.com&g2i_medium=subscribe&g2i_campaign=drawer" target="_top" class="btn btn-subscribe">Subscribe Now</a><hr>
			<div id="drawer-search" class="hidden-md hidden-lg">
				<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
					<div class="input-group-btn">
						<button type="button"
							class="btn btn-default dropdown-toggle"
							data-toggle="dropdown"
							aria-haspopup="true"
							aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" id="searchparam_dd">
							<li data-type="site" class="selected">Site</li>
							<li data-type="archive">Archive</li>
						</ul>
					</div>
					<input class="search-input" name="searchText" placeholder="Search Site" type="search">
					<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
				</form>
			</div>
			<hr class="hidden-md hidden-lg">
			<div class="inner">
				<div id="wrapper-drawer">
						<ul 
					 class="nav" 
					 data-gh-accordion-loaded="false" 
					 data-gh-accordion-panel-dom="#drawer-nav-sections .subnav" 
					 data-gh-accordion-toggle-dom="#drawer-nav-sections &gt; li &gt; a" 
					 id="drawer-nav-sections"
				   ><li><a href="https://www.waxahachietx.com" target="_top">Home</a></li><li><a href="https://www.waxahachietx.com/news"><span class="nav-category">News</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"20805"><a href="https://www.waxahachietx.com/news/community" target="_top">Community</a></li><li id="navLink-TEST-"20806"><a href="https://www.waxahachietx.com/news/crime" target="_top">Crime News</a></li><li id="navLink-TEST-"20807"><a href="https://www.waxahachietx.com/news/education" target="_top">Education</a></li><li id="navLink-TEST-"39520"><a href="https://www.waxahachietx.com/news/shareable" target="_top">Shareable</a></li></ul></li><li><a href="https://www.waxahachietx.com/sports"><span class="nav-category">Sports</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"20809"><a href="https://www.waxahachietx.com/sports/high-school" target="_top">High School</a></li><li id="navLink-TEST-"20810"><a href="https://www.waxahachietx.com/sports/college" target="_top">College</a></li><li id="navLink-TEST-"20811"><a href="https://www.waxahachietx.com/sports/recreation" target="_top">Recreation</a></li></ul></li><li><a href="https://www.waxahachietx.com/entertainment"><span class="nav-category">Entertainment</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"20813"><a href="https://www.waxahachietx.com/entertainment/music" target="_top">Music</a></li><li id="navLink-TEST-"20814"><a href="https://www.waxahachietx.com/entertainment/tv-guide" target="_top">TV Guide</a></li><li id="navLink-TEST-"20815"><a href="https://www.waxahachietx.com/entertainment/food" target="_top">Food</a></li><li id="navLink-TEST-"38581"><a href="https://www.waxahachietx.com/calendar" target="_top">Calendar</a></li></ul></li><li><a href="https://www.waxahachietx.com/lifestyle"><span class="nav-category">Lifestyle</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"52604"><a href="http://www.timeandmoney.com" target="_top">Time and Money</a></li><li id="navLink-TEST-"20818"><a href="https://www.waxahachietx.com/lifestyle/home-garden" target="_top">Home & Garden</a></li><li id="navLink-TEST-"20819"><a href="https://www.waxahachietx.com/lifestyle/family" target="_top">Family</a></li><li id="navLink-TEST-"20820"><a href="https://www.waxahachietx.com/lifestyle/health" target="_top">Health</a></li><li id="navLink-TEST-"20821"><a href="https://www.waxahachietx.com/lifestyle/faith" target="_top">Faith</a></li><li id="navLink-TEST-"20822"><a href="https://www.waxahachietx.com/lifestyle/celebrations" target="_top">Celebrations</a></li></ul></li><li><a href="https://www.waxahachietx.com/opinion"><span class="nav-category">Opinion</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"20824"><a href="https://www.waxahachietx.com/opinion/columns" target="_top">Columns</a></li><li id="navLink-TEST-"20825"><a href="https://www.waxahachietx.com/opinion/letters" target="_top">Letters</a></li></ul></li><li><a href="https://www.waxahachietx.com/business-news" target="_top">Business</a></li><li><a href="https://www.waxahachietx.com/obituaries" target="_top">Obituaries</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>More</header><li><a href="https://www.waxahachietx.com/photos" target="_top">Photos</a></li><li><a href="https://www.waxahachietx.com/submit" target="_top">Submit Your News</a></li><li><a href="https://www.waxahachietx.com/weather" target="_top">Weather</a></li><li><a href="https://cdn.gatehousemedia.com/custom-systems/ghns/files/TVGuideWDL08-09-19-5d49f0aa6a2cc.pdf" target="_blank">TV Book</a></li><li><a href="https://www.waxahachietx.com/contests" target="_top">Contests</a></li><li><a href="https://www.waxahachietx.com/ara" target="_top">Branded Content</a></li><li><a href="https://www.issuu.com/cableprinting/docs/2017_destinations_complete" target="_top">Destination Ellis County</a></li><li><a href="https://www.issuu.com/cableprinting/docs/revfinal40under40" target="_top">40 Under 40</a></li><li><a href="https://www.issuu.com/cableprinting/docs/oh_baby_2017_waxahachie_final__1_" target="_blank">Oh Baby!</a></li><li><a href="https://www.waxahachietx.com/section/promoted//?prx_adpz=2340" target="_top">From Our Advertisers</a></li><li><a href="https://www.waxahachietx.com/southern-kitchen" target="_top">Southern Kitchen</a></li><li><a href="https://www.waxahachietx.com/preps" target="_top">All-Ellis County Preps</a></li><li><a href="https://www.waxahachietx.com/southern-draw" target="_top">Southern Draw</a></li><li><a href="https://cdn.gatehousemedia.com/custom-systems/ghns/files/VotersGuideMay2019combined-5cc229e21771c.pdf" target="_top">2019 Joint Election Voter's Guide</a></li><li><a href="https://www.waxahachietx.com/bestofellis" target="_top">Best of Ellis</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Subscriber</header><li><a href="http://myprofile.waxahachietx.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=GTCP_DL" target="_top">My Profile</a></li><li><a href="http://waxahachiedailylight.tx.newsmemory.com/" target="_blank">E-Edition</a></li><li><a href="https://www.waxahachietx.com/subscribenow" target="_top">Subscribe</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Market Place</header><li><a href="http://www.marketplaceadsonline.com/marketplace/txwax" target="_blank">Classifieds</a></li><li><a href="https://www.waxahachietx.com/section/cars" target="_blank">Cars</a></li><li><a href="https://www.waxahachietx.com/jobs" target="_blank">Jobs</a></li><li><a href="https://www.waxahachietx.com/homes" target="_top">Homes</a></li><li><a href="http://mediakit.gatehousemedia.com/Waxahachie_TX" target="_blank">Advertise With Us</a></li><li><a href="https://www.waxahachietx.com/pay-your-ad-bill" target="_blank">Pay Your Ad Bill </a></li><li><a href="http://waxahachietx.thrivehive.com/" target="_blank">Digital Marketing Services</a></li></ul>
<footer id="footer-drawer">
	<hr>
	<ul class="drawer-nav-secondary nav">
		<li>
			<a href="mailto:news@waxahachietx.com">Feedback</a>
		</li>
		<li>
			<a href="/ownership">Ownership</a>
		</li>
		<li>
			<a href="http://www.gatehousemedia.com/terms_of_use/">Terms of Use</a>
		</li>
		<li>
			<a href="http://www.gatehousemedia.com/privacy-policy/">Privacy Policy</a>
		</li>		
		<li>
			<a href="http://www.gatehousemedia.com/our-markets/">GateHouse Media Publications</a>
		</li>
	</ul>
</footer>
				</div>
				<footer id="footer-drawer">
					<div id="drawer-weather" class="visible-xs-block text-center" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.waxahachietx.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#drawer-weather">
					</div>
					<ul class="social list-inline">
						<li>
							<a	href="http://www.facebook.com/waxahachiedailylight""
								target="_blank"
								title="Waxahachie Daily Light Facebook">
								<i class="fa fa-fw fa-facebook"></i>
							</a>
						</li>
						<li>
							<a	href="http://www.twitter.com/WaxahachieNews""
								target="_blank"
								title="Waxahachie Daily Light Twitter">
								<i class="fa fa-fw fa-twitter"></i>
							</a>
						</li>
						<li>
							<a	href="/section/feed"
								target="_blank"
								title="Waxahachie Daily Light RSS Feed">
								<i class="fa fa-fw fa-rss"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.waxahachietx.com/contact"
								title="Contact Waxahachie Daily Light">
								<i class="fa fa-fw fa-envelope"></i>
							</a>
						</li>
					</ul>
					<!-- <span id="drawer-copyrightInfo">&copy; 2015 __SITENAME__</span> -->
				</footer>
			</div><!-- /.inner -->
		</nav>
		<div id="drawer-fade-screen"></div>
		<div id="dialog-message" data-gh-object-loaded="false" data-gh-object='{"method":"__gh__webApp.messageCenter.load","data":{"storageKey":"messageCenter"}}' class="slideUp hide">
    <header>
        <h3 class="dialog-title">SUBSCRIBE TODAY</h3>
        <div class="dialog-controls">
            <i id="dialog-minimize" class="fa fa-fw fa-window-minimize"></i>
            <i id="dialog-close" class="fa fa-fw fa-lg fa-times"></i>
        </div>
    </header>
    <div class="inner">
        <div class="dialog-content">
           <p><span>Choose the plan that&rsquo;s right for you. Digital access or digital and print delivery.</span></p>
        </div>
        <a href="http://waxahachietx.com/subscribenow" class="btn btn-highlight" data-gh-tracker-track-event-object='{"category":"message center pop up","action":"click-action","label":"http://www.waxahachietx.com/apps/pbcs.dll/article?avis=TX&date=20190811&category=SPORTS&lopenr=190819886&Ref=AR"}'>
            Learn More
        </a>
    </div>
</div>

				<script type="text/javascript">
		__gh__coreData.pageData.pageType2 = "Article";
		</script>
		<script src="//cdn.gatehousemedia.com/gh-sites/global/ads/ads.js" crossorigin="anonymous"></script>
		<script src="//cdn.gatehousemedia.com/assets/2.0.361/app.min.js" crossorigin="anonymous"></script>
		<script>
  window.confiant = window.confiant || {};
  window.confiant.enable_integrations = ['gpt'];
</script>
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/JYokDAn2beiT-wdiDnha5IuKJm0/gpt_and_prebid/config.js"></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
<script async src="https://js-sec.indexww.com/ht/p/183763-221412910371223.js"></script>
<script>
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
</script>
		<script>
		function __gh__init() {
			var delay = 100;
			var maxDelay = 45000;
			var __gh__asyncInit = setInterval(function() {
			    if (typeof $ !== 'undefined' && typeof __gh__webApp !== 'undefined') {
			    	try {
						__gh__webApp.init();
						__gh__webApp.articlePage.init();
						$(function(){try{$.smartbanner()}catch(e){console.warn('smartbanner not initialized',e)}});
					} catch (e) {
						console.error('webapp failed to initialize', e);
					}
			        clearInterval(__gh__asyncInit);
			    } else if (delay > maxDelay) {
			    	console.error('webapp init timed out');
			        clearInterval(__gh__asyncInit);
			    }
			    delay *= 2;
			}, delay);
		}
		</script>
		<script>__gh__init();</script>
		<script async src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js?201604-1" crossorigin="anonymous"></script>

		
<!--currenttimestamp: 2019-08-11&nbsp;23:28:08-->
	<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=5&cb=1377025946';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>